PHP - CentOS 6 - Requires: libtidy-0.99.so.0


Материал из Wiki - Iphoster - 'the best ever support'

Перейти к: навигация, поиск

Самые выгодные сервера в рунете


PHP - CentOS 6 - Requires: libtidy-0.99.so.0

# yum provides libtidy-0.99.so.0
Loaded plugins: fastestmirror
Loading mirror speeds from cached hostfile
* base: mirrors.ircam.fr
* epel: mirror.imt-systems.com
* extras: centos.mirror.fr.planethoster.net
* remi-php55: rpms.remirepo.net
* remi-safe: rpms.remirepo.net
* rpmforge: mirror1.hs-esslingen.de
* updates: miroir.univ-paris13.fr
libtidy-0.99.0-19.20070615.1.el6.i686 : Shared libraries for tidy
Repo        : base
Matched from:
Other       : libtidy-0.99.so.0
# yum install libtidy
Индекс цитирования